Er det bare meg, eller har SEB vært nede i over et døgn?


Jeg fikk bare feilmeldinger og time-out hele det siste døgnet. Hva var det som skjedde? Det er andre gangen på relativt kort tid (forrige gang varte riktignok bare noen timer).
Replies

  • <<
  • <
  • 1
  • 2
  • of 2 pages
Har vært nede siden ca 0830 imorges, og ca 1330 -1400 var den fremdeles nede. Fikk den nettopp opp igjen nå 1515. Men nå går det sirupstregt!

Glemte å sjekke, men er hovedsiden bio.no på samme server, slik at den også går ned? Ellers kunne man jo legge inn en varsling der. Men en automatisk alarm er selvfølgelig bedre.
Tror forumet var nede fra midt på natta eller tidlig morgen. Borte 11-5 timer. Vi fikk det I gang i to-tida. Huw sa tidligere i dag at han vil prøve det å legge inn en varsling, men han er usikker på om det vil virke.
Ok, da var det nede fra 8:30 til 14:00. 4,5 timer.
Bio.no er på en annen server. Ikke akkurat samme server som SEB var på, men samme leverandør som vi flytta til i fjor sommer (isp huset).
Forumet var nede igjensleepy
Denne gangen fra i går kveld ca 19:15 til i dag kl 10:00. Janw var den siste som skrev. Veldig bra å ha Jan på visitt etter lang tid, men leit at han og alle ble møtt med feilmelding seinere på kvelden.
Vet vi hva, som er grunnen til dette? Er det bugs i forumdelen eller er det serveren? Men bra dette blir tatt seriøst! thumbsUp
Vi tror det er serveren.
Forumet var nede i dag også. Fra ca 20:00 - 23:00.
Fourmet var nede i dag ca kl. 2030-2040.

Irriterende greier. Den derre Cloudflare-feilmeldingen er jeg lei av å se.
Irriterende angry helt enig! Det kan virke som om den kom opp igjen av seg selv da. Jeg merket ikke at den var nede. Fint at vi bruker denne tråden til å logge.
 

  • <<
  • <
  • 1
  • 2
  • of 2 pages